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The text of and illustrations in this document are licensed by the ASRC under a
Creative Commons Attribution-NonCommercial-ShareAlike 4.0 license (“CC
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California, 94105, USA. The ASRC name, acronym, logo and all other associated
marks are protected trademarks of the ASRC.
Use of trademarks is not endorsement of any company.
Set in Scala Sans and Minion with InDesign
This document may be downloaded from
http://archive.asrc.net
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Logo

Introduction
These days, big corporations often have very slick, very
detailed branding manuals. They are expensive and
much more than the ASRC needs. These guides are
often 30-50 glossy pages with a great amount of detail.
Why? Because having the logo always look the same,
having the letterhead always look the same, and having
official documents always look the same is a good thing.
Consistency reassures customers and suppliers that the
company is in solid shape and that they should continue dealing with it. A professional as well as consistent
appearance reassures as well.
We already have some branding standards: the blue
shirt and the ASRC patch, described in http://archive.
asrc.net/ASRC-Admin/ASRC-Uniform/2013-03-05ASRC-Uniform-Simple.pdf.
In the beginning of the ASRC, we had standard
printed stationery. But over the past 40 years, things
have changed. Now, you can just drag and drop an
ASRC logo graphic into the top of a document and

assume (wrongly) that it creates an official letterhead.
The size, colors, position and quality of the logo therefore vary. A lot. The same thing occurs with our official
documents, which also vary a lot in terms of margins,
typeface, and other design elements such as big pretty
pictures on the front page.
For the same reasons as for a large corporation, better
branding would be good for the ASRC. We don’t need
a slick glossy $10,000 35-page branding manual, but for
the ASRC, at least a little bit of branding and standardization seems like a good idea. Thus, this document.
Note the use of a Creative Commons BY-SA license
rather than a copyright. This specifically allows people to print and distribute without permission. It also
permits people to make their own adaptations, provided
they acknowledge that it was adapted from something
the ASRC produced. This makes it more likely that
those outside the ASRC will use it, which is good for
ASRC branding.

♦

C

UE

♦

RC

H + RES

C
A
HI
L
A
P

C

RC

UE

♦

♦

AN

AP

AN

L ACHI
PA

S EA

1 There is a certain parallel with the standard meter bar, composed of
an alloy of 90% platinum and 10% iridium, that was created in 1889
and resides in the Bureau International des Poids et Mesures in Sèvres,
France.

work well. But if you use a large
size, such as on stationery, the
logo’s color might be overwhelming. Here are examples of a small,
full-color logo, and a larger one
desaturated by 15%. “Desaturate”
is to decrease the saturation, or

S EA

The official ASRC logo is an electronic version in Adobe
Illustrator .ai format. You can’t use this .ai format file in,
for example, Microsoft Word, but it can and has been
exported to other versions that you can use directly.1
There are raster bitmap versions – .jpg and .png – but
you shouldn’t use these unless absolutely necessary.
Why? Because when enlarged they get jagged edges
(pixelated).
However, there are vector resizable versions of the
logo, which stay sharp no matter how much you enlarge
them.
There are vector in .emf (Enhanced Windows
Metafile) format, which you can drag and drop into
many programs, including the current version of
Microsoft Word. There are also .eps (encapsulated
PostScript) that can be dragged and dropped into Adobe
programs, such as Acrobat, and if printing something
with a commercial printer, is one of the formats they
prefer.
You can find this document and the logo files in
the ASRC Archive, archive.asrc.net > ASRC-Admin >
ASRC-Branding.
If you use the logo in a small size, the standard colors
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Logo

Patches
colorfulness, of a graphic’s colors. They will look different in different contexts, such as on the cover of a manual or at the top of our letterhead. We recommend the
desaturated one if you use a larger version of the logo.

Patches
ASRC patches are 4.5 inches in diameter with merrowed
edges, orange surround is not embroiderd, remainder
embroidered. Rocker bars are on orange non-embroidered material with merrowas edges; original artwork is
available in the ASRC Archive in Adobe Illustrator and
PDF formats:
• Above patch: REMOTE SUPPORT
• Below patch: FIELD III
• Below patch: FIELD II
• Below patch: FIELD I
• Below patch: SEARCH MANAGER

Logo Colors
Here are the official colors for the ASRC logo, whether
on a website or on a printed document or a patch. These
have been visually matched with the colors of the original ASRC patch #069, except that the snake has been
made more yellow to account for fading. This patch has
been protected from ultraviolet light and at a controlled
temperature since it was created about 40 years ago,
which is a fancy way to say it was in a closet.
There is also a version of the logo with desaturated
colors for use at large sizes. The desaturated RGB colors
are also listed.
Orange Background and Orange
:ine Around Star of Life
PANTONE
158 C
RGB:		
232, 119, 54
LAB:		
L* 63.53 a* 43.77 b* 63.01
HTML:
E87722
CMYK:
0, 49, 77, 9
HSL:		
22, 79, 56
Desaturated RGB: 218, 127, 73
Green mountains
PANTONE 7740 C
RGB: 		
58, 145, 63
LAB:		
L* 53.13 a* -40.74 b* 33.43
HTML:
3A913F
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CMYK:
60, 0, 57, 43
HSL:		
123, 43, 40
Desaturated RGB: 86, 147, 80
Light blue sky
PANTONE
291 C
RGB:		
155, 203, 235
LAB:		
L* 79.43 a*-8.06 b*-20.85
HTML:
9BCBEB
CMYK:
38, 4, 0, 0
HSL:		
204, 67, 76
Desaturated RGB: 165, 203, 230
Dark blue star of life
PANTONE
7670 C
RGB:		
86, 82, 148
LAB:		
L* 37.63 a* 15.82 b* -36.55
HTML:
565294
CMYK:
42, 45, 0, 42
HSL:		
244, 29, 45
Desaturated RGB: 98, 92, 146
Yellow snake on staff of Asclepius
PANTONE 394 C
RGB:		
237, 233, 57
LAB:		
L* 90.68 a* -11.91 b* 78.41
HTML:
EDE939
CMYK:
0, 2, 76, 7
HSL:		
59, 83, 58
Desaturated RGB: 232, 229, 97
Silver staff of Asclepius
PANTONE Cool Gray 3 C
RGB:		
200, 201, 199
LAB:		
L*80.83 a*-0.71 b*0.87
HTML:
C8C9C7
CMYK:
8, 5, 7, 16
HSL:		
90, 2, 78
Desaturated RGB: 201, 201, 199
Black letters and outline
around staff of Asclepius
PANTONE Black C
RGB:		
45, 41, 38
LAB:		
L*16.91 a*1.18 b*2.62
HTML:
2D2926
CMYK:
63, 62, 59, 94
HSL:		
26, 8, 16
Desaturated RGB: 35, 31, 32

Document Formats

Stationery Typeface

Stationery and Internal Document Formats
Templates
Available in the ASRC Archive and through a link in the
ASRC Dropbox are Microsoft Word templates for
• Official ASRC letters
• Official ASRC internal documents (with a smaller
header to leave more room for text)
• ASRC Agendas/Minutes (which use the internal
document header)
Examples of the letter template and the internal document template, as used to create an Agenda template
and Minutes template and meeting sign-in, are shown
below.
The Agenda and Minutes templates, shown below, use
automatic numbering of Microsoft Word heading styles,
as opposed to a numbered list. Unlike a numbered list,
this allows typing an unlimited number of plain paragraphs between the headings.
It also preserves the ability to use the Microsoft
Word Navigation Pane on the left (View > Show >
Navigation). This provides an overview and makes it
easier to quickly rearrange sections, especially when creating minutes where business is conducted in a different
order than that projected in the Agenda.

Stationery Logo
Gradually the original stationery went away, as people
switched from typewriters to word processors. There
have been grayscale versions of the ASRC logo, but the
color logo has been dominant on ASRC documents over
the past couple of decades. It’s also been much smaller
than on the original stationery, perhaps since a subdued-color version was not readily available. The 15%
desaturated version we use in the stationery header on
a following page is about the same size as the black and
white version on the original stationery; in color it was
too much, but desaturated 15%, the size of the original
seems to work even in color.

Stationery Typeface
Given the original typeface weight is not available in
digital format, we can’t have the original typeface, even
if we wanted to. The ASRC chose the original News
Gothic smallcaps typeface as it gave an impression of
professionalism. There’s nothing wrong with that, but

things have changed over the past 40 years, and News
Gothic now seems a bit stodgy and old-fashioned (see
Background at end). We still need something that looks
professional, but forward-looking too. It needs to be
appropriate to an organization on the leading edge of
search and rescue. We do want a sans-serif typeface, as
this is standard for titling and headings. (Serifs are the
little flanges on the ends of letters, such as in the capital
letter i. The capital “I” in this typeface, the default
Calibri of Microsoft Word, has no serifs, whereas the
letter in the this ubiquitous Times New Roman serif
typeface, has serifs on either end: “I”.)
We don’t want something common and plebian like
Arial, or even the more-common Microsoft Calibri that
is used as a default text typeface by Microsoft Word.
We want a sans-serif typeface, in the expectation that,
unlike this document, people will match it with a common serif typeface such as Times New Roman, or better
the serif typeface Georgia that Microsoft supplies as a
default serif typeface. While Microsoft Word’s default
of Calibri for both headings and text is reasonable, a
more professional approach is a sans-serif typeface for a
title heading and then a serif typeface for text and text
headings, so we recommend you use Minion (which is
what this Guide uses for text), Georgia or Times New
Roman for the body of letters or other documents, not a
clashing sans-serif font such as Calibri.
Selecting typefaces is notoriously controversial and
many have strong preferences. In this case, we looked
at the title/heading typeface used in the most famous
modern book on typography: Robert Bringhurst’s
Elements of Typography. It is Scala Sans and we have
used it for the headers in this document and for the
stationery and Internal document headers on the next
page. Microsoft Word templates for the stationery, and
for internal documents such as the agenda on one of the
following pages, are available in the ASRC Archive, the
Admin section, Branding subsection, and specifically in
the Source Documents sub-subfolder.
It is not available freely online, but must be purchased. This makes it less common which is one of the
reasons for choosing it for branding. The following
weights are used in ASRC documents:
• FF Scala Sans OT Regular
• FF Scala Sans OT Italic
• FF Scala Sans OT Bold
• FF Scala Sans OT Black
The following weights are not used in ASRC documents, which decreases the purchase cost:
• FF Scala Sans OT Light
7

[Date]
Reply to: [Reply to Address, no name as should be at bottom]
[Inside Address]

[Re: (optional)]

Dear [Addressee First and Last Name]:
[Text]

Sincerely,
[Your first and last name, your ASRC title]

8

BOARD OF DIRECTORS MEETING AGENDA
[Meeting Date] [Meeting Location or Phone Conference]
Dial-in: meet.google.com/bmcujvsdjm (preferred) or 561-614-0036 418707422#
[Planned Start and End Times]
I.

Call to Order

II.

Participant Roll Call

III.

Approval of Minutes

IV.

Officer Reports
a. Chair/Vice-Chair

[Simply hitting Enter after a heading will enter text, in Normal Style.
As shown here with spacing for the next paragraph.]
b. Secretary
c. Treasurer
d. Credentialing Board Chair
e. Conference Training Officer
f.

Conference Operations Officer

g. Information Technology Officer
h. Others

V.

Unfinished Business
a. Item 1

VI.

New Business
a. Item 1

VII.
VIII.

Good of the Order
Adjourn

9

BOARD OF DIRECTORS MEETING MINUTES
[Meeting Date]
[Meeting Location or Phone Conference]
[ Start and End Times]
I.

Call to Order

II.

Participants.
Voting members in bold. Via teleconference in italics. If some other Group is primary name in
(parentheses)
Allegheny
Mountain Rescue
Group (AMRG)
Blue Ridge
Mountain Rescue
Group (BRMRG)
Maryland Search
and Rescue
(MSAR)
Mountaineer Area
Rescue Group
(MARG)
Northwest
Pennsylvania
Canine Search and
Rescue
(NWPAK9SAR)
Remote Support
Corps (RSC)
Search and Rescue
– Ohio (SAROH)
Shenandoah
Mountain Rescue
Group (SMRG)
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III.

Approval of Minutes

IV.

Officer Reports
a. Chair/Vice-Chair

[Simply hitting Enter after a heading will enter text, in Normal Style.
As shown here with spacing for the next paragraph.]
b. Secretary
c. Treasurer
d. Credentialing Board Chair
e. Conference Training Officer
f.

Conference Operations Officer

g. Information Technology Officer
h. Others

V.

Unfinished Business
a. Item 1

VI.

New Business
a. Item 1

VII.
VIII.

Good of the Order
Adjourn

11

P.O. BOx 400440 ♦ Newcomb Hall Station ♦ Charlottesville, Virginia 22904 ♦ asrc.net

APPALACHIAN SEARCH ANd RESCUE CONFERENCE

First Name

Last Name

Y

Y

Y

Y

Y

Y

Y

Y

Y

Y

Y

Y

Y

N

N

N

N

N

N

N

N

N

N

N

N

N

N

Y

Y

Y

Y

Y

Y

Y

Y

Y

Y

Y

Y

Y

Y

N

N

N

N

N

N

N

N

N

N

N

N

N

N

Voting Call-In?
(Circle) (Circle)

Y

Primary Group/
Corps

Secondary Group/Corps

12

Date:

Meeting Sign-In

Document Format
•
•
•
•
•

FF Scala Sans OT Light Italic
FF Scala Sans OT Bold Italic
FF Scala Sans OT Black Italic
FF Scala Sans OT Cond Regular
FF Scala Sans OT Cond Bold

How to Create
This is here in case someone needs to reproduce part
or all of the production process, for example, for a new
logo or new document header. This was originally done
by Keith Conover in 2017-18.
• Create the logo in Adobe Illustrator and save it, this
is the version with editable text on the logo.
• To make a version that would look right despite the
text on a circle confusing PostScript drivers, select all
the text in the logo and convert it to curves (Type >
Create Outlines) and save this as a separate file, one
where the text can no longer be edited, but will show
up properly in an .eps or .emf files. Save this “prints
nicely but is not editable” version under a separate
name.
• Import the version of the logo with curves instead
of editable text into an Adobe InDesign document,
sized as 8.5” wide and 2” high (File > Document
Setup) to create a small letterhead-size graphic. The
Interal Document Template Header is smaller, 8.5”
wide x 1.5”high. You don’t want to make something
as big as a whole 8.5” x 11” page (a) because it’s a big
file, and (b) it’s too easy to accidentally move it with
the mouse while editing text if it’s that big.
• Add the green bar and text, save it as an editable-text
file, and then convert the text with the ASRC name,
address and URL to curves (Type > Create Outlines).

•
•
•
•
•

•

•

Save as a new file with printable but not editable text;
you should still have the previous editable-text version as a separate file. Export the all-curves InDesign
document to .eps (encapsulated PostScript) format
(File > Export > .eps).
Convert the .eps file to .emf (Windows Enhanced
Metafile, something that Microsoft Word can handle)
using https://cloudconvert.com/eps-to-emf.
Create a blank Word document with standard 1”
margins. Add in the template text. Change all the text
in the document to Georgia.
Drag and drop the .emf file into the top of that Word
document ; make sure the text anchor is on the very
first blank line of document, up at the very top.
Right-click the graphic > Size and Position > Text
Wrapping Behind Text > Position tab > uncheck
Move with Text > click OK.
Drag the graphic to the top of the document, then
drag the corners (not the sides) so that the graphic
fits from to side to side. Do not drag the handles on
the middle of the sides to stretch the letterhead out of
proportion; the logo should stay a circle, not an oval.
Now – since Word won’t show you the top margin –
drag the graphic up until the top of the green bar is at
the top of the visible page, this will look right when
printed (in Word, click Print and then look at the
preview to check.
Right-click the graphic > Size and Position > Lock
Anchor (doesn’t lock the graphic from accidental
drags, can’t apparently do that, but does prevent the
anchor from being dragged to another place in the
text, for example another page, so is worth doing).
A similar process works for the Internal Document
and any other Word templates you wish to make.

Web Standards
Scala Sans and Minion are not available as web fonts.
However, we approximate them on our website with the
following, which are available freely for download:
• For headings we use Source Sans Pro - https://fonts.

google.com/specimen/Source+Sans+Pro
• For text we use Crimson Text - https://fonts.google.
com/specimen/Crimson+Text.

Governing Document Format
For the governing documents of the ASRC, formatting
should be as shown in this Branding Guide.
The Branding Guide was formatted in Adobe
InDesign, currently the leading publishing software.
Why use InDesign rather than Microsoft Word or

Publisher? InDesign is much more sophisticated and
can produce a much more professional looking document than Word or Publisher. It’s designed by and for
publishing professionals. That means it’s harder to learn
than Word, but that output is much better in many
13

subtle and not-so-subtle ways.
The format for governing documents has many
features that may not be apparent on a quick inspection, but that make the document look more professional. One example is that all of the text is laid out on
a 12-point grid: the vertical distance between all of the
text, both body and headings, is 12 points or a multiple
of 12 points (1/6” or one pica).
Explaining these ways would require learning about
publishing concepts such as leading (not “leeding” as in
“leading a horse to water,” but “ledding” as in “lead-pipe
cinch”), kerning, tracking and optical margins. That
is beyond the scope this branding guide. If you are interested in those sorts of details, you should read Robert

Bringhurst’s book The Elements of Typography, the most
respected book on typography. Adobe hired Bringhurst
to help with InDesign.
Working on drafts of documents is easier in Word
than in InDesign. You can cut and paste text between
InDesign and Word, so it’s possible to work on drafts
in Word and then do the final formatting in InDesign.
This does represent an additional step, but once the final
format is set up in InDesign, it’s not hard to do.
This does require that the ASRC have one person who
has InDesign and is willing to do the final formatting
for the governing documents. However, the format is
available in this document, and it can easily be used as a
template for other documents.

Style
The ASRC has no rules for style. For best practices, the
ASRC recommends following standard writing principles such as those Strunk and White’s Elements of
Style. One of the most famous maxims from this book
is “Omit Needless Words.” As an extension of this, you
should use short words instead of long words wherever
possible: also instead of additionally, use instead of
utilize.

Another good short, simple reference for technical
writing is Morris Bolsky’s Better Scientific and Technical
Writing.
One recommendation specific to the ASRC: when
writing about SAR teams in general, use teams; when
writing about teams that are members groups of the
ASRC, use the term Groups (capitalized) instead, as this
is what is used in our governing documents.

“One-Pagers”
The ASRC is developing a series of “one-pagers,” which
are a single sheet of paper, printed front and back, which
provides “just-in-time” training. The recent inspiration
was Carl Werntz’s idea in 2016 of one-pagers on safety
topics, and the first one-pager was one he did on hydration, primarily for hot-weather operations.
If we go back further, Keith Conover produced an
ASRC “Searcher Information Sheet” in 1975.
These one-sheet, two-page branded handouts are
informally called “One-Pagers” as “One-Sheeters” is just
a nonstarter. More professionally, where they are listed
on the website, they are named “Job Aids (One-Pagers).”
They contain a small chunk of useful information.
But only as much as can fit onto one sheet of paper, in a
fairly large type face than can be read outdoors in poor
lighting. While they can be used in training sessions,
they an also be used as just-in-time training at a search
base. If we can’t fit it onto a one-pager, we’ll find some
other way to communicate the information. But we can
do a lot with the one-pager format.
These one-pagers might be used outside the ASRC,
and even within the ASRC provide an opportunity
14

to show the value of the ASRC to Group members.
Thus, branding and professional design are major
considerations.
There is branding on both front and back:
• A relatively small ASRC logo. This is a vector version,
rather than a raster bitmap, so it will print at full
resolution of the printer or typesetter.
• A large but subdued (25% gray tint) “Appalachian
Search and Rescue Conference” and the web address
at the bottom.
There are design elements that contribute to a professional look:
• Typefaces: Scala Sans and Minion, as also used in
other official ASRC documents styled using this
Branding Guide.
• Main text set in 14 point on an 18 point grid: bigger
text and wider leading (spacing) than in governing documents, for ease in reading in poor light.
Eighteen point spacing between paragraphs, ditto.
Everything lines up nicely on an 18-point grid, which
nobody is conscious of but is an important design
element: looks more professional, easier to read. All

Paragraph Styles, including the various headings, are
set in the Align to Grid option in the Indents and
Spacing options, to All Lines. This makes sure all text
aligns to this grid. This “All Lines Align” setting is the
case with this paragraph’s text in the Branding Guide,
though this text is smaller (10 points) and has tighter
leading (12 points) and paragraph spacing (indents or
bullets but no additional space). The only exception
is the fine print of the Creative Commons license, in
which case it’s set to Align to Grid: First Line Only.
• The blue text highlighting color matches the blue of
the star of life in the ASRC logo. It should print fine
and be legible on monochrome printers, but looks
even better when you see it on a computer screen or
a version printed in color.
We want to make sure the styles in all of the one-pagers are precisely the same. Doing this manually is very
time-consuming, But InDesign offers a feature to synchronize the styles in a group of documents. This function uses a file to list the documents in the group, and to
designate a single master document (the Style Source);
you can then sync the styles in the Style Source with all
the others. Thus, for the one-pagers, you can just make
a tweak a style in the Style Source, in this case ASRCGeneric-One-Pager-Template.indd, and then with a
press of a button sync this to all the other one-pagers.
The interface for this function is called a Book Panel,
because it is used mostly to coordinate styles and page
numbers across book chapters that are in separate
files. The Book Panel is really a file that points to other
documents. To open a particular Book Panel, you need
create (File > New > Book) or open (File > Open) the

appropriate file, which has an extension of .indb; the file
for the one-pagers is One-Pagers-Book-Panel.indb
Important: before adding any documents to a Book
Panel, turn off automatic pagination, or InDesign will
slow down trying to update the page numbers in all the
documents. (Which will also disrupt any page numbering if we use this for documents other than the one-pagers.) To do so, Book Panel > [top right menu button]
> Book Page Numbering Options… > Automatically
Update Page & Section Numbers > [uncheck].
One advantage of the Book Panel is that it provides
an easy way to group files so they are easily accessible in
InDesign, and some people use a Book Panel solely to
organize InDesign files. For the one-pagers, it certainly
makes it easy to access them.
We are starting to use this Book Panel approach to
synchronize styles across all the ASRC governing documents as well.
Governing documents that might be hole-punched or
stapled or bound have one-inch margins. The one-pagers have half-inch margins as their primary purpose is
to be handed out as disposable one-sheet documents as
needed.
The title appears on the second page, but deemphasized by a 50% tint of gray, and no color as on the front
page. The One-Pager template appears on the next two
pages.
The text for one-pagers must fit in the alloted space.
To preserve branding and professional appearance, we
will not decrease text size or spacing to fit in more text.
If the text (and any diagrams or other graphics) won’t fit
in the alloted space, then it’s too much for a one-pager.
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Generic One-Pager Template
(second line only if needed)
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restis volest, se plicillenda ium adi re nobit
continues next page…
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Escius si rem entio offici sundebist, quaerroris
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Slides

Guidelines

Slides
Slide presentations benefit from a professional appearance and consistency as much if not more than documents. Slide shows go back hundreds of years, to 17th
century magic lanterns. Thirty-five millimeter (35mm)
photographic transparencies came into use in the 1930s,
and by the 1950s people had started boring friends and
family with hours of blurry vacation slides. Slide shows
really came into routine use for education and corporate
presentations with the advent of the Kodak Carousel
slide projector in 1965. By the 1980s corporations had
realized realized the power of slide presentations and
had full-time staff devoted to preparing slides for
sales, executive presentation and educational lectures.
Standardized backgrounds with corporate or institutional logos became required.
Microsoft’s introduction of PowerPoint in 1990

Search and
Rescue
Joe Rockjock,
Generic Mountain Rescue Group
4/3/19

Slide masters licensed under a
Creative Commons Attribution 4.0
International License by the ASRC .

Presentation [licensed under a Creative
Commons… ] | [copyright ©] by [your
or Group name] | ]

1

Search and Rescue Objectives
• Safety Rules
•
•
•
•
•
•
•
•

Colors
There is good evidence that black text on white is the
most readable on a computer screen, but with a projection in a relatively-dark room the glare from the
projected white background may cause headaches. The
same evidence shows that white text on a black or gray
background is quite readable on a computer screen.
However, viewing a projected image across a darkened
room is not the same as reading text in a computer
browser or a piece of paper right in front of your face.
Expert opinion says that for projected slides, a bluish
background with white or yellow text is probably best.
This provides the best legibility (of colored backgrounds
and texts) and the least eyestrain. The combination of
red and green, in particular, causes a strobing effect and
is famous for nauseating viewers.
There are also psychological arguments for using a
bluish background. A blue background tends to project
calmness and professionalism, more so than a black
or gray background. A blue background also contrasts
perfectly with the orange around the edge of the ASRC
logo. We could have used a plain blue background or
a gradient with the ASRC logo in one corner. But the
backgrounds we chose, one for title slides and a differnent one for main slides, provide a distinct appearance,
and one of the goals of branding is to provide something
that looks distinct.

Guidelines for Slide Presentations

Don’t get separated from your pack
Don’t get separated from your pack
Don’t get separated from your pack
Don’t get separated from your pack
Don’t get separated from your pack
Don’t get separated from your pack
Don’t get separated from your pack
Don’t get separated from your pack

2
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sounded the death-knell for the Carousel and 35mm
slides, and despite competition, powerpoint has become
a synonym for a computer-based “slide” presentation.
We provide PowerPoint masters as all other presentation
programs will accept them.
Even in this day of cheaper, lighter and brighter LCD,
LED and laser projectors, the emphasis on corporate
branding for “slides” continues, and for good reason.

In his essay The Cognitive Style of PowerPoint, Yale professor Edward Tufte explains how PowerPoint crashed a
space shuttle (and now that we have your attention) can
easily be misused. Some of the most important lessons
there include:
• A slide presentation can foreshorten a complex subject and leave out important details.
• Projected slides have a low resolution compared to
a piece of printed paper or even a lower-resolution

Slides
computer screen in front of your face.
• A slide presentation has to be linear and inflexible;
it’s hard to jump around based on interaction with
your audience, which makes you unwilling to interact with your audience.
• Tufte is perhaps the world’s leading expert on the
presentation of data (just the titles of some of his
books should provide a clue: The Visual Display of
Quantitative Information; Envisioning Information;
Visual Explanations: Images and Quantities, Evidence
and Narrative; and Beautiful Evidence.) He points out
the deficiencies of PowerPoint’s data displays.
• Perhaps most importantly, Tufte has issues with
making the audience read text on a wall. He doesn’t
think it’s an effective teaching tool. He recommends
using PowerPoint to show diagrams, illustrations, or
photos.
A strictly Tufte-compliant slide show might consist of
a series of graphics on a black background, broken up
into sections by a few title slides. We provide a master
title layout, and a section header layout.
Although we provide a variety of slide masters, it’s a
best practice that you should use a totally black background for the graphics slides. There is no need to have
the ASRC logo on each slide. The ASRC PowerPoint
template provides a black-background master with only
a slide number.
If your audience needs to know how to spell a word,
or you need to show some numbers, insert a graphic
into one of the slide masters that provides a title. But as
a general rule, it is better to insert graphics into a slide
with a black background.
To make a PowerPoint slide show more usable for
others, without filling the presentation with text for the
audience to read off of the wall, put detailed speaker’s
notes in the notes field.
PowerPoint and other popular presentation software
offer a mode where you can view the presenter’s notes
on a laptop while the projector is showing the slide.
Those who wish to use someone else’s slide show can
read through the presenter’s notes you’ve entered to
prepare for the presentation.

Creating Slide Masters
These details on creation are for reference just in case
someone, someday, needs to create new slide masters for
the ASRC.
The background we chose is Crystal Graphics’ background PowerPlugs BGs 1 B09A.jpg; this is from a CD
from ~1999. They have many thousands of backgrounds
available on their website and you can’t find it by

Overview

searching on this name. For the widescreen version, we
simply trimmed off the bottom of the background.
To make the lettering distinct on the lighter blue
of the main title slide, in PowerPoint we applied the
heaviest outer glow of gray to the yellow main title text
(Home > Drawing > Shape Effects > Glow >[pick the
bottom gray glow]), and an outer glow of white to the
title slide subtext. Text for the other slides does not have
an outer glow, nor does it need it as it’s light on a dark
background.
• A few obscure rules discovered while creating these
slide masters:
• Text Boxes are not Placeholders.
• Only Placeholders work in Templates, not Text
Boxes.
• Text that is not in Placeholders won’t show up in the
Outline view.
• You have to add a Placeholder via the menu at the
top: View > Slide Master, Master Layout > Insert
Placeholder.
• If you want to format text in a Content or Text
Placeholder, you can’t paste in text from another
Text Box or Placeholder, you have to insert the
Placeholder, and then edit the text that automatically
appears there.
• To format text in a Placeholder, you can’t use the
Format Painter to transfer formatting from another
slide. You can, however, copy and paste a Placeholder
(or Text Box?) into the slide, and then use the Format
Painter within that slide to copy the formatting.

Downloading
Powerpoint templates that you can use to create your
own ASRC-branded slide presentation are available, in
both standard (4:3) ratio and widescreen (16:9) sizes.
Only the standard is shown here but both are available
at archive.asrc.net > Admin > Branding or at http://
archive.asrc.net/#IDASRC-Admin-ASRC-Branding-.

Overview of Slide Masters
The branding on these slides consists of:
• Background: the backgrounds are professional ones
that contrast nicely with the ASRC logo. There are
separate backgrounds for title slides and standard
slides. Please don’t change the background, except to
use a black background with no graphics for images
(photos, diagrams and the like). We adjusted the
original non-title slide background to make it a bit
darker and have less contrast; note that it seems to
print darker than it appears on-screen or projected.
19

Video

Intellectual Property
• ASRC Logo: a large logo appears at the top left of
the title slide master, and a small ASRC logo at the
top left on all the other slide masters. The ASRC
“Appalachian Search and Rescue Conference“ in the
official Scala Sans typeface does not appear on these
slide masters. We think the logo is enough branding,
and adding text would be too much.
• Text Size: text on the masters is sized to be readable
when projected on a wall. If you make text significantly smaller, people may have trouble reading it.
Unsolicited advice: If you have the urge to put lots of
small text on a slide – don’t. Prepare a handout with
your text, or take the time to verbally explain the
concept to your audience while showing an image
without any text, or even just show a black slide.
• Title Slide Master Text Color: the most important text is in yellow, and we have replaced the old
standard PowerPoint drop shadow with a contrasting

outer glow which provides the needed contrast but
is more subtle. Subsidiary text is in dark blue with a
white outer glow on the lighter blue background.
• Non-Title Slide Master Text Color: Since the non-title slide masters all have a darker blue background,
the most important text is in a tint of yellow with a
gray drop shadow. Outline text has a first-level with
light blue text with a black drop shadow. Lower outline levels are in a whitish tint of yellow, with again a
black drop shadow.
• Text Font/Typeface: The typeface is Georgia, which
is a typeface that will be found on most computers,
which is important as PowerPoint cannot embed
some typefaces. It is a serif face that is reasonably
pleasant, and we also recommend it for letters using
the ASRC letterhead.

Video
(reserved)

Intellectual Property
At the March 2019 ASRC Board of Directors meeting,
we had a long and productive discussion about the
interaction of copyright and Creative Commons licenses
for slide or other presentations created by ASRC members. We discussed the following points:
• ASRC members may wish to include in their
presentations copyrighted material which they, but
not others, are permitted to use. An example is a
figure from a published journal article written by the
member. Thus, such a member’s presentation should
bear a copyright by that member. And, the Creative
Commons license on the slide masters should apply
only to the slide masters, not to presentations created
using the slide masters.
• The Creative Commons license By-SA used for
ASRC documents is not appropriate for the ASRC
slide masters, as it allows others to modify them. It
should be By, which requires attribution, but does
not allow modification.
Based on this and other considerations, in April 2020
the ASRC Board of Directors established the following:
It is important to have copyright in mind both when
looking to include someone else’s copyrighted work
in our work, as well as when authoring, publishing
and sharing a piece of our own. Copyright law is an
20

extensive and complex field, it varies by where you are
in the world, and attempting to describe its nuances
is way out of the scope of this document. Per the U.S.
Copyright Office, copyright “protects original works of
authorship including literary, dramatic, musical, and
artistic works, such as poetry, novels, movies, songs,
computer software, and architecture. Copyright does
not protect facts, ideas, systems, or methods of operation, although it may protect the way these things are
expressed.” In the U.S., a protected work does not need
to be published to be protected and every work is copyrighted by default upon its creation.
For ASRC publications, the recommended license
is Creative Commons Attribution-NonCommercialShareAlike. (CC BY-NC-SA). This would allow anyone
to take material published under this license, copy,
modify, and share the content, as long as they give
appropriate credit to the ASRC, did not use it for commercial purposes, and shared any new derivative works
under the same license. It is important to specify, when
the ASRC logo is included in the publication, that the
Creative Commons license only extends to the content
and not the logo (which would be protected by trademark, not copyright). To do this, the copyright notice
should be explicit about what is licensed and what isn’t,

Technical Details
such as: “The text of and illustrations in this document
are licensed by the ASRC under a Creative Commons
Attribution-NonCommercial-ShareAlike 4.0 license
(“CC BY-NC-SA”). The ASRC name, acronym, logo and
all other associated marks are protected trademarks of
the ASRC.”
ASRC authors must ensure that any works included
in our publications are properly licensed for us to use.
A few strategies to ensure this include using works
licensed under Creative Commons, using works that
are in the public domain, using works in a way that
complies with Fair Use, or obtaining explicit written
permission by the copyright holder and ideally, if different, the author of the piece in question as well. When
available, look for specific instructions on the permissions page of the websites of the publishers of material
you would like to use. It is important to keep in mind
that the first and last of these suggested strategies (some
Creative Commons licenses, or obtaining permission to

Book Panel and Syncing

use copyrighted material) may not be compatible with
the Creative Commons license recommended above,
in which case the publication must be released under a
license that is compatible with the permissions granted
for the works being included. In some cases, this may
even mean disallowing any reproductions or modifications of the piece we are publishing. When in doubt,
leave it out!
For more information:
• US Copyright Office - https://www.copyright.gov/
• Copyright Basics - https://www.copyright.gov/circs/
circ01.pdf
• Copyright & Fair Use - https://fairuse.stanford.edu/
overview/
• Creative Commons - https://creativecommons.org/
• Copyright Law In 2020 Explained In One [Very
Long] Page: https://www.whoishostingthis.com/
resources/copyright-guide/

Historical Background
Things have changed since the ASRC was first founded
in 1974. In those days, we had black and white stationery printed by a commercial printer. Gene Harrison
hand-drew the logo design. The little line near the
bottom is Gene’s initials and the date. The printer put
“Appalachian Search & Rescue Conference” text right
at the top in News Gothic in a heavy weight (Smallcaps,
Black or Heavy), a typeface weight that has never been
digitized and is no longer available. An example is below
after the sample one-pager.
We chose the colors for the patch, which later became
a color logo, from the thread colors the manufacturer
had available. One this page is a scan of one of the
original 100 numbered patches the ASRC had made.
The staff in the center was of silvery metallic thread.

The snake was originally a bit yellower but has faded to
an orange shade over the past 40 years. We asked for
silvery gold thread for the snake but they didn’t have
any. Note that the letters in the original logo and patch
are not an actual font, but drafted so that the vertical
portions of the letters are along radial lines out from the
center of the logo, as shown on the next page.
In January 2017 Treasurer Victoria Airey proposed
the we consider changing the logo to use the Scala Sans
typeface instead of the drawn letters. Three versions
using the Scala Sans typeface and the original design
were the subject of a poll, and the current version with
the small diamond-shaped bullets won, so in January
2018 the Board of Directors voted to change the logo.

Technical Details
Book Panel and Syncing
For whoever is working on governance documents in
InDesign, here are a few helpful hints. First, there is an
InDesign “book” file (ASRC-Governing-Document.
indb), which, if you use it properly, keeps the following
items synchronized (the same) between all of the ASRC
governing documents:
• Text Variables (used for the headings)

•
•
•
•
•
•
•
•

Master Pages
Table styles
Cell styles
Object styles
Table of Contents (TOC) styles
Character styles
Paragraph styles
Swatches (colors)
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Book Panel and Syncing

L ACHI
PA

This Branding Guide is the “Style Source”: when in the
ASRC Governing Documents Book Panel, you click the
icon to synchronize, all of those bulleted items from the
Branding Guide overwrite any changes in the bulleted
items in all other ASRC governing documents.
That means that any changes to items in the above
bullets should be made in the Branding Guide, or if
made in some other document, copied to this Branding
Guide before you synchronized.
If you need to tweak one of the bulleted items, there
are two options:
• The change is a fix that should be made in all ASRC
documents: make the change in the Branding Guide
(or copy the changed item from the document in
which you made the tweak into the Branding Guide ),
Save the Branding Guide, (you don’t need to close it)
and then use the Book Panel to synchronize all of the
documents, which copies the tweak into all of the
governing documents.
• The change is a tweak that is unique to a particular document and should not be copied to all
other ASRC governing documents. Don’t make the
tweak in an existing style such as a paragraph style.
Instead, make a new paragraph style based on the
one you want to tweak, go into the Branding Guide’s
Paragraph Styles panel, and from the menu at the top
22
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H + RES

right, Load Styles from the document you to which
you just added the new paragraph style. Then save
the Branding Guide (you don’t need to close it), and
in the Book Panel, synchronize which will add this
paragraph style to all the ASRC governing documents. You don’t need to use it in any of the other
documents, but if you do, it’s there.
There are many styles that are particular to the needs
of an individual document. The Articles and Bylaws are
very different from a document such as the Branding
Guide, so they each use different styles. Nonetheless,
having the bulleted items be the same in all documents
makes life much easier in many ways.
Some documents like this Branding Guide are mostly
text, some are all outline-numbered like the Bylaws,
and some are have aspects of both such as the Training
Guide. If you investigate the ASRC Document TOC
(Table of Contents) style, you will see that outline
numbers (for example, I.) are assigned the same level
as a level-one text heading (H1); this makes it possible
to have a Table of Contents for a mixed document such
as the Training Guide that uses both styles as headings.
Short documents don’t need a Table of Contents, especially if headers help with navigation to the right section. But for longer documents and it’s simple enough to

Technical Details
add a Table of Contents, if the paragraph styles are used
properly.

Editing in Word/RTF,
Publishing with InDesign
For most ASRC documents (but not this design-intensive Branding Guide ) it makes sense to use Microsoft
Word files for drafts for editing. Then, once the editing
is all done, you import the Word file into InDesign for
final formatting.
By far the best way to do this is to export a RTF
file from InDesign, then edit that, and re-import into
InDesign. If you select a particular section of a document in InDesign, you can export just that section for
editing, and then paste it back in. For such RTF-format
drafts, there is no need for headers, footers, titles at the
front, or anything except for the text itself, with no fancy
formatting. Indeed, trying to do any formatting in Word
just makes it harder to import the final product into
InDesign. Here are a few important rules for edit the
RTF documents:
• Do use the paragraph styles in the exported RTF file,
if you create new sections. This makes importing the
file back into InDesign a snap. These styles also make
navigating the document a lot easier in Word, if you
use the Navigation panel on the left (View > Show >
Navigation Pane).
• Don’t separate your paragraphs with double carriage
returns. Don’t press Enter twice between paragraphs.
If you want more space in your draft, edit the Normal
paragraph style to have more spacing (Home > Styles
> right-click Normal > Modify > Format > Spacing
> Line Spacing > Double). If you’ve already twiddled
with the line spacing and overriding the Normal
style, you may have to also do this: Home > Select >
Select All > Paragraph > little button at bottom right
> (set line spacing to double).
• Don’t use Enter and then a tab to format a paragraph, adjust the margins using the ruler instead.
• Don’t bother putting in the document “front material” such as the title, ASRC address, or copyright/
Creative Commons license. All that’s already in the
InDesign document before we import the Word text.

Importing Word Files
InDesign allows you to link Microsoft Word styles to
InDesign styles to import an entire Word file. You do
this in InDesign by using the menu options File > Place
> click the Show Options box at the bottom > select the
Word file to import > in the resulting dialog box, match

Extensive Editing in InDesign

up the styles, and if you wish, name and save the matching so you can use it again > Open. Despite working on
it for many years, Adobe still hasn’t been able to fix all
the bugs. Sometimes it works well, sometimes it doesn’t
That’s why exporting a RTF file and then editing that is
the ideal way to update a document.
Make sure the styles in Word are based on (no style).
If the styles are based on each other or on Normal,
InDesign sees almost everything in the style as a local
override.
Even if you do this, there will be a lot of local overrides. There is a button in the top panel of InDesign,
underneath the Paragraph style box, which clears overrides. But an easier way to clear these overrides is to, as
you assign InDesign styles to paragraphs, to Alt+click
on the style in the Style Panel to apply the styles. This
applies the style and overrides all those imported Word
overrides. If there is bold text or italic text, this Alt+click
will override this and eliminate the bolding or italicization, so for those particular paragraphs, it’s usually
appropriate to click without holding the Alt key, but in
general, you should tag paragraphs with the Alt+click
method.

Quick and Dirty Editing in InDesign
If you just need to change a small bit of text, you can
simply edit the text in InDesign. But with bigger document and certain options turned on (see below), this
can be very painfully slow. Instead, you can copy the
text from InDesign into Word, edit it there, and then
paste it back into InDesign. But if you just want to make
a few edits here and there throughout a document, and
you don’t want to export a RTF and then import it,
consider the following convoluted but workable option
to edit even a large document right in InDesign.

Extensive Editing in InDesign
There are a couple of formatting options that add much
to a professional appearance, but impact InDesign’s
performance so much that editing text, even on a highend workstation with a fast SSD hard drive, is almost
impossible. There are some workarounds.
Step zero: don’t have footnotes span columns. The
Branding Guide has this set off, as it really slows
things down. And there is no aesthetic or style-manual requirement to do it. The only ASRC document to
currently have footnotes are Essentials for Search and
Rescue and the Training Guide, and neither one of them
has that many footnotes, but still, it’s a best practice
to not have footnotes span columns. This option is
23
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Extensive Editing in InDesign

currently not an option you can keep synchronized with
the asrc.indb Book Panel/book file, so it has to be set
manually for each document.
First, stop level 1 headings from spanning two columns for two-column documents. Use InDesign’s Edit
> Find/Change function to change all the “H1” and
“H1-new-page” (heading #1) paragraph style instances
to the “H1-no-span-columns” paragraph style.
“H1-no-span-columns” is based on, and is the same as
“H1,” except for two changes:
• Paragraph Styles Panel > H1-no-span-columns >
Keep Options > Start Paragraph > [changed from
the default Start Anywhere to on Next Page].
Having this set to Anywhere produces a more compact document, and is appropriate for some documents, but it is computationally intense and slows
down text editing.
• Paragraph Styles Panel > H1-no-span-columns >
Keep Options > Start Paragraph > [changed from
the default Start Anywhere to on Next Page] Also,
the “H1” paragraph style spans both columns, but the
“H1-no-span-columns headings” does not. This also
speeds up editing.
For publications that are use the “I.” outline style as a
top-level heading, there is also a “I.-no-span-columns”
paragraph style that can also be used to speed up editing. Once you’re done editing the text, remember to
Find/Change to switch all the “H1-no-span-column”
paragraph styles to “H1” or “H1-new-page” styles, and
the same for “I.” and “I-no-span-columns” paragraph
styles. There is also “I.-new-page” and “H1-new-page”
paragraph styles that can be used for documents, such
as the Admin Manual or Training Guide, where it is
desirable to have each new level 1 heading start on a new
page.
Another thing that slows text editing is the Balance
Columns option.
Or, you can toggle this on and off on all pages by having two Master Page spreads that are the same, except
that in one the text frames have Balance Columns set
to on, and the other set to off. Select all the appropriate
pages of the document in the Pages Panel, then alt-click
or option-click the appropriate Master Page spread.
Master Pages are a very powerful tool to make sure all
the ASRC governing documents have the same (professional) look and feel. The ASRC Governing Document
Master Pages are as follows.
• Master Page Spread A This is for the first two pages
of each document. Each page has certain fixed
elements, including the logo and some boilerplate
text. Each also has a text box for the document short
title (first page) and the full title and revision date
(second page). If creating a new document, you have
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to control-shift-click the text box to be able to type
into it.
• Master Page Spread B This is for the majority of
pages.
• Master Page Spread C This is for pages that don’t
need a header, usually the Table of Contents pages,
and perhaps another page here or there.
• Master Page Spread D This is the same as Spread
B, but with Balance Columns turned off for easier
editing.
Documents that have a large number of footnotes,
such as the Training Guide, may be very slow when
editing, so a useful workaround is Type > Convert
Footnote and Endnote and change all of the footnotes to
endnotes; the speeds up editing impressively. Remember
to change them back once done editing, and to delete
any empty text frames the program created to hold the
endnotes.
This will make the document longer, so you may
have to add some pages to see all the text, and then
once done editing and you’ve changed this back to
Start Anywhere, delete the extra blank pages at the end,
unless you have enabled Smart Reflow.
Smart Reflow automatically adds and deletes pages
at the end as the text expands or contracts, as it does
when turning on and off the Balance Columns and Span
Columns. Here is the process to turn this on for a document if it needs to be reset:
• Edit > Preferences > Type > Smart Text Reflow
(needs to be on to work, there are three options
to add pages to: End of Story, End of Section, End
of Document: set to End of Document, also check
Delete Empty Pages.
• On the Master Page spread, click the text frame on
the left page to select it. On the upper left edge of
the frame, you will see an icon of a gray page with
greeked text; click this icon so that it shows an arrow
to the right out of the bottom right of the icon.
• The Master Page text frame on the left page, just
above its bottom right, has a little box; click this and
you will see a right arrowhead in it, then click on
the text frame on the right-hand page of the master
spread. Now, the text frames on both pages should,
when selected, show that top-left icon of a page with
greeked text with an arrow coming out if its bottom
right side.
• View > Extras > Show Text Threads will show a line
linking the two Primary Text Frames on the Master
Pages if you’ve got it right. This won’t show text
threads between master-page-created text frames
in the main document, only when you look in the
Master Pages view of the Pages Panel, so you might
as well leave text threads showing.

Technical Details

Running Headers and Page Numbers
To deemphasize the headers and page number, which
after all are usually less important than the text, they
are all in a tint of gray rather than black. Headers are
aligned away from the spine.
A web design usability principle is to provide a
“Breadcrumb Trail” to provide situational awareness
of where you are in the structure of the website. An
example: Home > About Us > Contact Information.
This is a way to reproduce this functionality for a PDF
or print document in InDesign. Like a clickable Table
of Contents, it makes it easier to find the appropriate
section when scanning through the document.
Running headers are defined in an InDesign document’s Master Pages, using three defined Type Variables:
Section, Subsection and Subsubsection. The Section
variable picks up the text on the page that has the
HeadText1 character style applied to it; this character
style does nothing to the text, but it is a sign to insert
it into the running header. Similarly, the Subsection
Text Variable is defined as the text formatted with the
HeadText2 character style, and Subsubsection with the
text with HeadText3 character style applied.
The three parts of the header are separated by white
space. Bullets won’t work as sometimes you will have an
“orphan” bullet if a Section doesn’t have a Subsection or
a Subsection doesn’t have a Subsubsection. This is a limitation of InDesign and maybe it will be fixed someday.
The disadvantage of using a character style for this is
that you have to apply the character style to some text to
get it to appear in the running header. Another disadvantage is that if you accidentally put a whole bunch of
text in one of the “HeadText#” styles your header will
have lots of words all run together in a single place, but
this is fairly easy to see and fix. It would be easier to
assign the Section, Subsection and Subsubsection type
variables to a the paragraph style of a particular level of
heading. But the advantage of using a manually-applied
character style – and this is important – is that you
can apply the HeadText1 or HeadText2 or HeadText3
character styles to just a portion of the heading. And
given how the writers of ASRC documents like to use
very long headings, it’s often a good idea to select just
the most important portion of the heading to appear in
the running header. This way, you will have room in the
header for all three levels of heading.
One potential problem is this. The Subsection portion
of the header for a page with a Subsection may carry
over to the next page, which has a Section with no subsections. (Or, a Subsection header may carry over onto
a page with a Subsection without any Subsubsections.)
There is an easy if somewhat tedious fix, as described
below.

Extensive Editing in InDesign

The following is easier if you have a Table of
Contents, have it set to create PDF bookmarks, and use
the Bookmarks Panel to quickly navigate to each of the
H1 and H2 and H3 headings, which in itself is a great
trick for quickly navigating a long document. It does
require that you manually update the Table of Contents
on a regular basis to make it point to the correct pages
after any significant edits to the document. (Cursor in
Table of Contents > Layout > Update Table of Contents.)
The following is also easier with Type > See Hidden
Characters on so that you can see the spaces at the end
of the headings.
Start by setting up four heading paragraph styles
named H1, H2, H3 and H4. The standard ASRC
InDesign format in this document, which is used in an
asrc.indb book file as the Style Master for all the rest
of the ASRC documents (a great way to quickly synchronize styles across all ASRC documents) has this
already done for you. Create a Table of Contents using
the ASRC Table of Contents Style, and include all four
of these in your Table of Contents. For H1, H2 and H3
headings, the heading, or an abbreviated version of it,
will appear in your breadcrumb header. The H4 heading
will appear in the Table of Contents but not in the
headers. Four items in a breadcrumb header is just too
much. If a section with an H1 heading has no H2 or H3
headings within it, you need to set up things so that the
H2 or H3 headings from the prior H1 section will not
carry over in the page header.
Set up three character styles named HeadText1,
HeadText2, and HeadText3, again done for you in
this document that will, if you use the asrc.indb book
file as a Book Panel, carry over into all the other ASRC
documents if use the asrc.indb Book Panel to synchronize them to you new document. Make no changes to
the default character style formatting for these character
styles. These “character styles” do nothing to change
the formatting of the text, they only exist to allow the
breadcrumb headings to use a subset of the full heading text. Whatever portion of the H1 heading you have
formatted with the HeadText1 character style will appear
in the breadcrumb header. For long H1 headings this
allows you to have a short version of the heading’s text
appropriate for a breadcrumb header at the top of the
page. For short H1 headings you apply HeadText1 to the
entire heading text rather than a shorter portion of the
heading text.
Set up three Text Variables, Section, Subsection,
and Subsubsection, set to the character styles as
follows:
Section: character style HeadText1, Last on Page
Subection: character style HeadText2, Last on Page
Subsubection: character style HeadText3, Last on
Page
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In your document, format an appropriate-sized portion of each of your H1 headings with the HeadText1
character style. If the H1 heading is short, you can apply
the HeadText1 character style to the entire heading.
Make sure this character style does not extend into the
paragraph mark (visible with Text > Show hidden characters) at the end of the heading, or into the subsequent
text.
Do the same for all of your H2 heading’s text with
the HeadText2 character style.
Do the same for all of your H3 heading’s text with
the HeadText3 character style.
At the end of your first H1 heading, type a space,
and then format it with the HeadText2 character
style. Note that’s the HeadText2 character style, not
the HeadText1 character style. This is to prevent any
H2 or H3 headers from the previous section to carry
over, which can be a problem if your current H1 section
doesn’t have any H2 headings.
At the end of your first H1 heading’s space formatted with the HeadText2 then type another space and
format it with the HeadText3 character style.
Select and then copy both of these spaces to the
clipboard.
Using your Bookmarks panel, double-click on the
next H1 heading to go to it.
At the end of that H1 heading, paste your two
character-style-formatted spaces. Do this for each H1
heading.
At the end of your first H2 heading, add a space
formatted with the HeadText3 character style. Select
it, copy it to the clipboard, then double-click all of the
H2 headings in your Bookmarks Panel to go to them
and paste your character-style-formatted space to the
end of each of these headings.
One problem with this is when you accidentally
format an entire paragraph with, for example, the
HeadText2 style, InDesign tries to fit the entire paragraph into the header with predictably bad results.
The fix is easy, select the offending paragraph with a
quadruple-click, then up at the top, change the character
style to None.
Sometimes a paragraph mark has been formatted

with, for example, the HeadText2 style and the header
will look back to the beginning of the document to pick
the text for a header. Changing the offending paragraph’s or paragraph mark’s character style to None,
or when you can’t easily figure out where the errant
character style is hiding, deleting a heading and retyping
it, fixes these problems.
One note about the header: on a master page, if you
use the menu: Type > Text Variables > Insert Variable
> Subsection, you will see something that looks like
<Subsection>
However, this is not the same as simply typing the letters
for
<Subsection>
so don’t confuse the two.

Training Standards Specific Notes
To get the capital-lettered sectcions (paragraph style
“A.” ) to start over at A for each section, you have to go
into the Paragraph Style for the heading style “H1-NewPage” and in the Bullets and Numbering section:
• List Type: Numbers
• List [Name]: List 1
• Level: 1
• Remove the contents of the Number text field
• Mode: Start at 1
and this will ensure that each Level starts with A.

Bylaws-Specific Notes
Non-numbered paragraphs in the Bylaws generally
format best with the 1.1 paragraph style, with a tab at the
beginning.
The Word file of the Bylaws prior to the InDesign
version did not use Word’s automatic numbering; the
numbering was all done by hand. For the first InDesign
version of the Bylaws (2017-01-17), we didn’t fix this,
those numbers are still hard-coded in there. For the next
major revision, we should fix this.

Change History
Old versions are posted in the ASRC Archive at http://
archive.asrc.net.
April 2002 (Version 1.3)
• Clarified policy with a new section on Intellectual
Property. The Master Pages for all ASRC documents
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were changed based on this information, ans were
the slide masters.
• Significant technical changes in the Technical Details
section and one minor change to the standard
Agenda and Minutes format and templates.

Change History
April 2020 (Version 1.3)
• Added material on intellectual property, copyright
and Creative Commons licensing
• Updated the slide masters
• Minor other changes throughout
April 2018 (Version 1.2)
• Changed to the new logo with Scala Sans lettering.
• Updated to the new stationery template, and added
the internal document template, including a template
for the Agenda and Mnutes.
• Added a wide-format slide template and notes on
how to create ASRC slide templates.
• Completely revised the section on How to Create
(how to create the stationery and internal document
templates).
• Added a section on Web Standards with the fonts
that we use to approximate our print/PDF standard
of Scala Sans and Minion.

• Modified the One-Pager Template to show the section headings.
• Added material on how to use the InDesign Book
Panel function to synchronize character and paragraph styles and swatches amongst the various
one-pagers.
• Changes in how the running headers work.
May 2017 (Version 1.1)
• Added section on slide show branding, with supplementary PowerPoint slide master set.
• Added Change History
• Additional editorial changes, including section and
subsection headers and documentation on them.
January 2017 (Version 1.0)
• First version.
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